Opublikowano:

Wymiana płyty głównej – kiedy oni to zrobią

Witam chce sie dowiedziec od was czy suport ovh jest tutaj tak opieszaly, ze od wczoraj czekam na wymiane wadliwej plyty glownej? Plyta glowna zdaniem technikow ovh jest koniecznie do wymiany, pani z supportu napisala ze to potrwa 30 min czekam do dzisiaj i nawet laskawie nikt nie odpisal ani nic, a dalem pozowolenie na wymiane plyty glownej, mija juz 13 godzin a oni nic nie robia z tym, serwer przez to mam nie czynny bo nie chce wlaczac go gdy wiem ze moga go wylaczyc aby zmienic plyte glowna co moge jeszcze zrobic w takim wypadku? napewno beda mi za to zwracac pieniadze tak? bo godzine opiznienia to 5% kosztow abonamentu za serwer, wiec uzbiera sie tego :) dodatkowo zapewne opinia ich suportu nigdy nie byla za wysoka, teraz jeszcze nizsza bedzie pisalem do supportu polskiego ale to mozna rzec ze to ten sam poziom , zero dogadania sie i zlewanie na klientow …. Czytaj dalej...

Opublikowano:

Windows 2003 Standard 64x

Witam, Z tego co sie dowiedzialem nie ma mozliwosci instalacji windowsa 2003 przez firme OVH, jest za to mozliwosc samodzielnej instalacji poprzez panel, tyle ze jednym to dziala, innym nie. Czy ktos z Was juz probowal instalowac windows 2003 64x samodzielnie? Czytaj dalej...

Opublikowano:

ESX 4.1 – alpha czy juz nie?

Hej, Na stronie głównej widać, ze ESX 4.1 nie ma dopisku ‚beta’, natomiast w panelu dalej jest twardo napisane: System operacyjny VMware ESXi 4 (BETA) System operacyjny VMware ESXi 4.1 (BETA) Jak jest naprawdę? Czy jak mam ESX 4.0 a chciałbym zmienić na 4.1 czy OVH może mi zaproponować jakąś maszynkę na kilka dni, dzięki której mógłbym zmigorwać się na nią, zaktualizować swojego dedyka i wrócić z virtualkami na niego? A może ktoś ma inny, ciekawszy pomysł? :) Fajnie by było, jak by downtime był jak najmniejszy… Czytaj dalej...

Opublikowano:

Reverse IP z serwera (OpenVZ w Proxmoksie)

Jako, ze zostalem wykopany z tematu do ktorego sie podpialem :p przekleje moje zapytanie do nowego tematu. Tresc ponizej: A ja troszke z innej beczki, ale w okolicach tematu. Mam kontenery openvz w proxmoksie i do jednego kontenera moge przypisac wiecej niz jeden IP dopisujac po spacji dodatkowe IP. Laczac sie z danym kontenerem po dowolnym z tych IP nawiazuje polaczenie, natomiast jak rozwiazac sprawe "powrotu", tak aby zamiast pierwszego z listy przypisanych IP do kontenera w zdalnym serwerze polaczenie bylo zalogowane jako jeden z kolejnych IP mojego serwera. Przypuszczam, ze musialbym zbindowac konkretna usluge do konkretnego interfejsu sieciowego venet0:x i otrzymam na wyjsciu IP danego x interfejsu tak? Poprawcie mnie jesli sie myle. Banalna rzecz domyslam sie, ale nie mialem wczesniej takiej potrzeby, a teraz mam i moze wyjasnie jaki efekt chce uzyskac. Do tego jeszcze dluga droga, ale moze ktos i na to ma jakas podpowiedz dla mnie. Wprawdzie temat troszke do innego dzialu, ale pierwsza czesc powinna sie lapac ;P Chce zainstalowac asteriska, dokladniej to mam zainstalowany juz PBXinaflash z asteriskiem i chcialbym, aby pewna czesc trunkow "wychodzila" innymi IP. Przypuszczam, ze daloby sie to rozwiazac instalujac kolejne instancje w innych kontenerach na innych adresach, ale to sie troche mija z celem ( potrzebna x ilosc zasobow ) Bawil sie ktos w takie kombinacje moze? ;) Czytaj dalej...

Opublikowano:

routing 2011

Witam, Kilka informacji na temat routingu; – Jak zapewne sobie przypominacie, na wyjściu z naszych datacenter chcieliśmy używać routera Cisco Nexus 7016. Po testach doszliśmy do wniosku, że router ten nie jest na tyle stabilny, aby zapewnić nam routing. Zamówiliśmy więc szybko inne routery … Cisco, Juniper i Brocade. Mieliśmy mało czasu, a pierwszy router, który otrzymaliśmy to Cisco ASR 9010. Wykoanliśmy testy i działa on bardzo dobrze. Uruchomiliśmy go pod koniec ubiegłego tygodnia. Możecie go zobaczyć na weathermap: asr-g1-a9 – http://weathermap.ovh.net/backbone Zaletą tego routera jest to, że ma on dostarczać usługi HA. Jest on podłączony do 320Gbps, a korzysta z 150Gbps. Zamówiliśmy więc drugi router, który zostanie dostarczony pod koniec grudnia. Będziemy mogli uruchomić backbone równoległy do aktualnego. Routery 2 backbone są już na miejscu: w Amsterdamie ams-5-6k i we Frankfurcie fra-1-6k. W Londynie mamy małe opóźnienie, ponieważ Global Switch nie ma juz szaf … Szukamy rozwiązania. Te 3 routery będą nam służyć do podwojenia wydajności AMSIX do 80Gbps i DECIX do 80Gbps. Niedługo zajmiemy się LINX. Aby połączyć to wszystko z Roubaix, zwiększamy wydajność połączenia między Roubaix i Amsterdamem do 120Gbps i Frankfurtem do 140Gbps. W Londynie zwiększymy wydajność do 100Gbps. Następnie, w lutym, dodamy jeszcze 40Gbps. Pod koniec grudnia/na początku stycznia skończymy tą część aktualizacji. – W związku z problemami z Vss na przełomie 2009/2010, zdecydowaliśmy się zmienić politykę i wyspecjalizować routery. Uruchomiliśmy 8 nowych routerów (rbx-s1/2/3/…/8) a 4 kolejne zostaną jeszcze uruchomione. Będzie można lepiej zarządzać jakością sieci poprzez infrastrukturę, którą wykorzystujemy Czytaj dalej...

Opublikowano:

problemik drobny

Witam czy cos "lekko" niedobrze sie dzieje z siecia ?? 1 1 ms 1 ms 1 ms 192.168.2.1 2 68 ms 64 ms 49 ms 94-40-193-1.tktelekom.pl [94.40.193.1] 3 24 ms 44 ms 48 ms 88-199-238-5.tktelekom.pl [88.199.238.5] 4 59 ms 68 ms 86 ms war-ra2-pos-3-0-0.tktelekom.pl [88.199.219.58] 5 92 ms * 243 ms OVH.plix.pl [195.182.218.147] 6 92 ms * 225 ms fra-5-6k.de.eu [91.121.131.69] 7 * * 134 ms vss-3-6k.fr.eu [213.251.130.77] forum wczytuje sie jak by chcialo a niemoglo.. niemowiac juz o pozostałych bedziewkach ;) Czytaj dalej...

Opublikowano:

Wysoki ping do serwera

Witam Kilka dni temu kupiłem serwer najtańszy z kimsufi głównie do testów skryptów. Ale od 2 dni tylko ja (znajomi pingowali serwer i mają po 50-150ms) mam ponad 1000 ms ping :x Z takim zamuleniem to ciężko cokolwiek zrobić przez putty nie mówiąc juz o NX :confused: Cytat: C:\Users\Dawid>ping 94.23.206.152 Badanie 94.23.206.152 z 32 bajtami danych: Odpowiedź z 94.23.206.152: bajtów=32 czas=1036ms TTL=55 Odpowiedź z 94.23.206.152: bajtów=32 czas=912ms TTL=55 Odpowiedź z 94.23.206.152: bajtów=32 czas=739ms TTL=55 Odpowiedź z 94.23.206.152: bajtów=32 czas=901ms TTL=55 Statystyka badania ping dla 94.23.206.152: Pakiety: Wysłane = 4, Odebrane = 4, Utracone = 0 (0% straty), Szacunkowy czas błądzenia pakietów w millisekundach: Minimum = 739 ms, Maksimum = 1036 ms, Czas średni = 897 ms C:\Users\Dawid>ping google.pl Badanie google.pl [74.125.43.105] z 32 bajtami danych: Odpowiedź z 74.125.43.105: bajtów=32 czas=64ms TTL=51 Odpowiedź z 74.125.43.105: bajtów=32 czas=83ms TTL=51 Odpowiedź z 74.125.43.105: bajtów=32 czas=69ms TTL=52 Upłynął limit czasu żądania. Statystyka badania ping dla 74.125.43.105: Pakiety: Wysłane = 4, Odebrane = 3, Utracone = 1 (25% straty), Szacunkowy czas błądzenia pakietów w millisekundach: Minimum = 64 ms, Maksimum = 83 ms, Czas średni = 72 ms Jak widać różnica jest spooora. Kumpel posiadający internet z netii ma pingi po 50-100 ms. Ja mam z TPSA DSL (dzielony w sieć) Macie jakieś rady co robić, gdzie pisać? :) Jestem troche zielony :D Czytaj dalej...

Opublikowano:

problem z połączeniem sieciowym

ip: 91.121.221.39 ticket: 392975 Witam posiadam serwer dedykowany z opcja transferu traffic na ktrorym zainstalowany jest system windows 2008 mam problem z szybkościa połączenia sieciowego – po pewnem czasie od zrestartowania serwera w stanie połączenia sieciowebo przedkość zmienia sie ze 100mbps na 10mbps – i test pobierania pliku test.bin z serwera ftp.ovh.net osiaga predkość ok 1,1-1,2 MB/s Próbowałem przestawiać predkośc połączenia z AUTO NEGOTIATION na 100mbps FULL DUPLEX jednak w tym momencie transfer wynosi bagatela < 50KB/s podobnie przy ustwieniu predkości 10mbps Pisałem juz z pomoca techniczna, ktora napisała mi aby zrobic testy połączenia w trybie rescue – przełączyłem wiec netboot na opcje winrescue – po zalogowaniu sie przez VNC nie bardzo wiem jak wykonac takie testy? jedyne co udało mi sie zrobic to odpalic program znajdujacym sie na pulpicie winrescue zalogowac sie przez ftp do ftp.ovh.net i sprawdzic pobieranie owego pliku test.bin – wszystko wydawalo się byc w porządku transfer osiagał predkość 10-11 MB/s dodam jeszcze ze ustwienie polaczenia na 10mbps full duplex równiez powoduje transfery < 50 KB/s a ustawienie 100mpbs half duplex transfery ok 5 MB/s Czy ktos z was natnoł się juz na taki problem? Nie wiem juz co mam pisać obsłudze technicznej – najpierw jeden pan po paru pytaniach o obciazenie serwera i sprawdzeniu pobierania pliku test.bin utworzyl ticket ze zgloszeniem awarii – po 24h jak upomnialem sie ze nie bylo zadnej interwencji – status ticketa zmienil sie z "nowy" na "oczekuje" po ok 20h gdy upomniałem sie ponownie status ticketa zostal zamkniety i ponownie przekierowany to pomocy technicznej gdzie jakas pani kazala mi pobierac kilka plików naraz zeby sprawdzic predkość (nie wie Czytaj dalej...